苹果告诉iOS应用开发者新应用必须兼容iOS 7

jopen 7年前

苹果告诉iOS应用开发者新应用必须兼容iOS 7

苹果告诉iOS应用开发者, 全新应用或更新的应用在2014年2月1日后必须兼容iOS 7。在截至日期之后,苹果将只批准和审查用最新版Xcode 5构建的应用。根据苹果开发者网站提供的数据,76%的苹果iOS设备运行iOS 7,20%运行iOS 6。iOS 7于今年9月正式发布,其视觉效果与前版有显著的差异。

载自: Solidot