eclipse4.3 还有匹配的lomboz插件吗

0
Eclipse C/C++ lomboz 11440 次浏览
最新的eclipse版本已经到4.3了,但lomboz插件的版本最高还是3,问下内行的人,lomboz3根eclipse4能匹配上吗?
请尽量让自己的答案能够对别人有帮助

2个答案

默认排序 按投票排序
0
是公司做开发,就不要随便用新的,学习可以用用。
0
我汗汗,你都4.3版本了,我还在用3.7呢。。。。http://www.kxikx.com/index.jsp