LogAnalyzer 3.5.1 发布,支持 LDAP 认证

fmms 10年前
     <p><a href="/misc/goto?guid=4958191992958831251" target="_blank">LogAnalyzer </a>是一个 syslog 和其他网络事件数据的 Web 前端工具,提供简单易用的日志浏览、搜索和基本分析以及图表显示。</p>    <p>LogAnalyzer 3.5.1 发布,该版本增加对 LDAP 认证的支持,可在安装过程中配置 LDAP,安装后也可以通过 config.php 进行修改,修复了 #303 Bug:VerifyChecksumTrigger函数的相关问题。</p>    <p><img style="width:509px;height:314px;" alt="LogAnalyzer 3.5.1 发布,支持 LDAP 认证" src="https://simg.open-open.com/show/3a10989127c8625a03b2b412df40ab58.jpg" width="640" height="395" /></p>