jquery-migrate: 迁移旧的jQuery代码至jQuery1.9以上的版本

jopen 9年前

这个插件可以用来检测和恢复在jQuery1.9版本中已删除或已过时的API。

项目主页:http://www.open-open.com/lib/view/home/1359896545830